Du er her: NyhederForside Download Links Guider Forklaringer Noter FAQ Om Digifile.dk
Kritisk fejl i OpenOffice.
06/12-2007, 18:44

Danske Secunia anbefaler at brugere af OpenOffice hurtigst muligt opdaterer til den nyeste version 2.3.1, da der er opdaget en alvorlig fejl i de tidligere versioner.

Fejlen kategoriseres som kritisk da den giver uvedkommende mulighed for at eksekvere vilkårlig Java-kode via et specielt udformet dokument. Den nye version retter udover sikkerhedsfejlen også nogle andre småfejl.


Hent den nyeste version af OpenOffice


Kilde: http://newz.dk/secunia-advarer-om-kritisk-fejl-i-open-office#new


Læs flere nyheder





Kommentarer:
Der er ikke nogen der har skrevet kommentarer endnu.



Tilføj en kommentar: (Regler)
Navn: (Valgfrit)


Antispam:
(Slip for spamkontrollen - opret dig som bruger)

Hvilken farve har sne?


Opret ny bruger
Glemt din adgangskode?
Copyleft 2020 Digifile.dk | Ansvar | Kontakt